Los foros del Guille

Si no encuentras respuesta, puedes buscar en el sitio del Guille

Google
 

elGuille.hosting: La oferta recomendada:
.NET 2.0, SQL Server, 1200MB, 10GB transf. por 9.95 Euros al mes

Selecciona el foro y pulsa en mostrar:     Mostrar 
De tu interés (algunos de los avisos publicados)

10/sep/2005
- Se puede indicar las fechas a mostrar en los mensajes de un foro, (el formato es mes/dia/año).
- Desde Personalizar puedes acceder a los zips posteados por los moderadores como respuestas a preguntas de los foros, también puedes seleccionar los foros favoritos para que te notifique.

  Foro: Pruebas Cantidad:  Desde:   Hasta:    Aplicar   Responder 
Respuestas a: 43004 - Problema al Probar un Web Service
IDAsuntoFechaNick 
43004 Problema al Probar un Web Service24/07/08 09:46bruxhino   
Hola, me estoy iniciando en esto de los Web Services y tengo un detalle (o problemita ) resulta que utilizo el ASP .Net Development Explorer ya que tengo instalado Windows XP Home; realize un Web Service pero al momento de probarlo, no me muestra el formulario de prueba, y ya le he buscado por todos lados y no aparece. No se si haya que configurar algo o invocarlo de alguna forma especial o tengo que usar el IIS. Mi Servicio recibe 5 parametros de entrada (todos string)


Gracias

bruxhino

 
(c) Guillermo 'guille' Som, 2005-2018  - foros.elGuille v1.0.5.3 (23/Mar/2009 14:50 GMT +1)  - (ASP.NET 2.0 v2.0.50727.8762)
 
Usuarios activos: 71 - App. iniciada: 19/02/2018 15:59:45 GMT - La hora GMT del servidor es: 19/02/2018 16:07:17 GMT