Los foros del Guille

Si no encuentras respuesta, puedes buscar en el sitio del Guille

Google
 

elGuille.hosting: Ofertas de alojamiento
posiblemente los mejores precios
¡¡¡ Ahora con el doble de casi todo !!!

Selecciona el foro y pulsa en mostrar:     Mostrar 
De tu interés (algunos de los avisos publicados)

14/ene/2006
En la página de inicio se muestra la bandera de tu país, o al menos debería mostrarse si es que tu dirección IP está en mi base de datos. Si no te muestra la bandera, seguramente se mostrará un link para que me digas que IP estás usando y de que país eres... si es así, te agradecería que me lo dijeras.
También puedes poner la imagen de la bandera de tu país en tus mensajes, aquí te explico como.

  Foro: Windows.General Cantidad:  Desde:   Hasta:    Aplicar   Responder 
Respuestas a: 55524 - Opciones de energia en escritorio remoto
IDAsuntoFechaNick 
55524 Opciones de energia en escritorio remoto06/07/11 12:57Olivito   
Buenos días:
antes que nada quería felicitarte por el tutorial para configurar el escritorio remoto. Es realmente muy completo. Para mí es una gran alegría constatar que existen cosas así de forma gratuita en la red. Yo me sigo sorprendiendo gratamente...
Al grano: he conseguido configurar el escritorio remoto para conectar a un ordenador con Windows 7. Para probarlo me he conectado desde otro ordenador de la oficina (con Windows XP) utilizando la conexión de un móvil para evitar lo que se comenta de los problemas de conectar desde la misma red.
El problema que tengo que al intentar conectar desde mi casa (es un portátil con Windows Vista) no consigo conectar. Presumo que se trata de un problema relacionado con el estado a nivel de "energía" en el que está el ordenador al que me quiero conectar. Lo que yo hago es salir del usuario y dejarlo tal cual con la configuración de energía por defecto. ¿Me puedes decir qué características respecto a la energía hay que tener en cuenta?
Muchas gracias, un saludo
IDAsuntoFechaNick 
55526 Re: Opciones de energia en escritorio remoto (Resp: 55524)07/07/11 11:38Olivito   
¡Falsa alarma! Ayer lo he vuelto a intentar de nuevo sin cambiar nada y ha funcionado. Se ha tratado de una de esas casualidades que pueden llegar a frustrar muchísimo...
Gracias de todas formas


Si esta respuesta resuelve tu duda, por favor pulsa en la de este mensaje. Gracias.

 
(c) Guillermo 'guille' Som, 2005-2018  - foros.elGuille v1.0.5.3 (23/Mar/2009 14:50 GMT +1)  - (ASP.NET 2.0 v2.0.50727.8793)
 
Usuarios activos: 32 - App. iniciada: 18/09/2018 6:59:32 GMT - La hora GMT del servidor es: 18/09/2018 13:24:27 GMT